

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	    <title>Riconquistare un ex fidanzato: esiste una guida sicura? - Style.it
            </title><meta name="description" content="riconquistare un ex, ex fidanzato, uomo, donna, coppia, sesso, amante, relazione, lasciarsi, riconquista" /><meta name="keywords" content="riconquistare un ex, ex fidanzato, uomo, donna, coppia, sesso, amante, relazione, lasciarsi, riconquista" /><meta property="og:title" content="Riconquistare un ex fidanzato: esiste una guida sicura?" /><meta property="og:site_name" content="Style.it" /><meta property="og:type" content="product" /><meta property="og:url" content="http://www.style.it/sex/sentimenti/2017/03/20/riconquistare-un-ex-fidanzato-esiste-una-guida-sicura.aspx" /><meta property="og:image" content="http://images.style.it/Storage/Assets/Crops/73344/112/83141/Adam-Levine-fidanzato-con-Behati-Prinsloo_650x447.jpg" />
        <link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%7CRoboto%3A400%2C300%2C700&#038;ver=1.0.0' type='text/css' media='all' />
	    <link rel="shortcut icon" type="image/x-icon" href="//static.style.it/images/favicon.ico"  />
	    <link rel="alternate" type="application/rss+xml" title="Style.it" href="http://www.style.it/feed.aspx" />
        <meta name="apple-itunes-app" content="app-id=418525949" />
        <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>  
        <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1/jquery-ui.min.js"></script>
        <style type="text/css">
            @import url(//static.style.it/css/newstyle/style.css?t=5);
            @import url(//static.style.it/css/newstyle/header.css?t=13);
            @import url(//static.style.it/css/newstyle/body.css?t=4); 
            @import url(//static.style.it/css/newstyle/footer.css);
            @import url(//static.style.it/css/newstyle/futura.css?t=4); 
            @import url(//static.style.it/css/newstyle/oroscopo.css); 
            @import url(//static.style.it/css/newstyle/fancybox.css); 
            @import url(//fonts.googleapis.com/css?family=Oswald:300);
        </style>
        
        <link rel="stylesheet" type="text/css" href="//static.style.it/css/condenet/speciali.css" />
        <link rel="stylesheet" type="text/css" href="//static.style.it/css/newstyle/style_a51d67.css?t=15" />
        
    <style type="text/css">
        @import url(//static.style.it/css/newstyle/foglia.css);
        @import url(//static.style.it/css/newstyle/votaBox.css);
    </style>
    <!-- meta news keyword -->
    <meta name="news_keywords" content="riconquistare un ex, ex fidanzato, uomo, donna, coppia, sesso, amante, relazione, lasciarsi, riconquista" />
    <!-- meta news keyword END -->


        <!-- CNLive -->
        <link rel="stylesheet" type="text/css" href="/css/NewStyle/cnlivenew.css" />
        <script type="text/javascript" src="//static.style.it/scripts/newstyle/CNLiveStyle_common.js?v=2"></script>
        <!-- end CNLive -->

        <!-- old -->
        <!--<script type="text/javascript" src="//static.style.it/scripts/newstyle/style_common.js?t=2"></script>-->

        <script type="text/javascript" src="//static.style.it/scripts/newstyle/jquery.jcarousel.min.js"></script>
        <script type="text/javascript" src="//static.style.it/scripts/newstyle/jquery.carouFredSel-4.3.0-packed.js"></script>
        <script type="text/javascript" src="//static.style.it/scripts/newstyle/jquery.roundabout.min.js"></script>
        <script type="text/javascript" src="//static.style.it/scripts/newstyle/jquery.multiselect.min.js"></script>
        <script type="text/javascript" src="//static.style.it/scripts/newstyle/jquery.cookie.js"></script>
        <script type="text/javascript" src="//static.style.it/scripts/newstyle/style_fade.js"></script>
        <script type="text/javascript" src="//static.style.it/scripts/newstyle/style_login.js"></script>
        <script type="text/javascript" src="//static.style.it/scripts/newstyle/style_ricerca.js"></script>
        <script type="text/javascript" src="//static.style.it/scripts/newstyle/jquery.jgfeed-min.js"></script>
      
        <script type="text/javascript" language="JavaScript 1.5">
            var col_pag = ""; // colore della pagina
        </script>
    
        <script type="text/javascript" language="JavaScript 1.5">
            var col_dom = "rosso-colore";  // colore di default in caso di domination 
        </script>

        <!-- banner script and CNLive script -->
        <script type="text/javascript">
            var _zone = "/5574/it_cnlive/";
        </script>
            <script src="//static.style.it/scripts/newstyle/CNLive_script.js?v=2" type="text/javascript"></script>
            <script src="//static.style.it/scripts/newstyle/CNLiveCheck.js" type="text/javascript"></script>
            <script type="text/javascript">
                //$('html').addClass('showMenu');
            </script>
            <link href="//static.style.it/css/newstyle/CN_Banner_CNLive.css?V=4" rel="stylesheet" />
            <script type="text/javascript" src="//static.style.it/scripts/newstyle/CN_Banner_CNLive.js?V=8"></script>
            <!-- Start: GPT Async -->
            <script type="text/javascript">
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
                (function () {
                var gads = document.createElement("script");
                gads.async = true;
                gads.type = "text/javascript";
                var useSSL = "https:" == document.location.protocol;
                gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
                var node = document.getElementsByTagName("script")[0];
                node.parentNode.insertBefore(gads, node);
                })();
            </script>
            <!-- End: GPT -->
        
        <!-- end banner script and CNLive script -->
        
        <script src="//static.style.it/db-shows/views/externals/showsearchbox/showsearchbox.js" type="text/javascript"></script>
        <script src="//static.style.it/db-shopping/Views/Externals/ShoppingSearch/ShoppingSearch.js" type="text/javascript"></script>

	    
    <script charset="utf-8" type="text/javascript" src="//static.style.it/scripts/newstyle/style_foglia.js?t=4"></script>
    <script charset="utf-8" type="text/javascript" src="//static.style.it/scripts/newstyle/style_starlook.js"></script>
    <script charset="utf-8" type="text/javascript" src="//static.style.it/scripts/newstyle/style_cookie.js"></script>
    <script charset="utf-8" type="text/javascript" src="//static.style.it/scripts/newstyle/style_votes.js?t=4"></script>
    <script charset="utf-8" type="text/javascript" src="//static.style.it/scripts/newstyle/style_survey.js"></script>

    </head>
    <body>
        <form method="post" action="/sex/sentimenti/2017/03/20/riconquistare-un-ex-fidanzato-esiste-una-guida-sicura.aspx" id="Form1">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUENTM4MWRka3vBtptjGohVzm7vICHzBOOOj8+Xupj7EUer2wW/Y1Y=" />
</div>

            
        
            <div id="CookieLaw" style="display:none;"></div>
            <!-- GTM Style-CNLive -->
            <!-- Google Tag Manager Data Layer -->
            <script>
            var globalData =  {
              "fldNumPhoto" : "0",
              "fldAutore" : "",   
              "fldDataPubblicazioneFull" : "",   
              "fldDataPubblicazioneMese" : "",   
              "fldDataPubblicazioneAnno" : "",   
              "fldPageTemplate" : "",   
              "fldTags" : "",   
              "fldNumeroBattute" : "",   
              "fldTagsDoubleClick" : "",   
              "fldCp1" : "",   
              "fldCp2" : ""
            };
            </script> 
            <!-- Google Tag Manager Data Layer  -->

            <!-- Google Tag Manager -->
            <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MDDXKH"
            height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-MDDXKH');</script>
            <!-- End Google Tag Manager -->

        
     
            <div style="display:none;"><div id="master_banner"><script type="text/javascript">
                    adsJSCode('sesso_ros', [[9, 9]],'master_banner', 'true', '');
                </script></div></div><script type="text/javascript">
                var _bannerZone = "sesso_ros";
              </script><input type="hidden" id="fldTagsDoubleClick" name="fldTagsDoubleClick" value="sesso_ros" /><script>globalData.fldTagsDoubleClick = "sesso_ros";</script>
            <div style="display:none"><div id="overlay"><script type="text/javascript">
                    adsJSCode('sesso_ros','1x1','overlay','true','');</script></div></div>
            <!-- Masthead -->
            <div id="domContainer"><div id="domination"><script type="text/javascript">
                adsJSCode('sesso_ros',[[1600,1024], [996,250], [970,250], [728,90]], 'domination', 'true', '');
            </script></div></div>
            <!-- Masthead END -->
            
            <div class="foglia" id="pg_wrapper_cnlive">
                
                <!-- VF bar -->
                <div id="wrapper_cnlive" class="full-container"><header id="headerCNlive" class="cnliveheader standard-header"><div class="logo"><a href="http://www.cnlive.it"><img width="180" height="55" class="img-responsive" alt="Live! The video social club" src="//static.style.it/images/newstyle/cnlive/cnlive_logo.svg" /></a></div><nav><ul class="main-menu"><li id="menu-channel"><a href="http://www.cnlive.it/brands">Channel<span class="icocnlive-chevron-down"></span></a></li><li id="menu-esplora"><a href="http://www.cnlive.it/categories">Esplora<span class="icocnlive-chevron-down"></span></a></li><li class="pull-right"><a href="#" id="showMenu"><img src="//static.style.it/images/NewStyle/cnlive_show.gif" /></a></li></ul></nav></header></div>
                <!-- VF bar END -->

                <div id="fixed_bar">
                    <!-- barra alta -->
                    <div id="top_bar">
                        <!-- social bar  -->
                        <ul id="social_bar" class="clearfix"><li id="soc_sty"><span>STYLE.it social</span></li><li id="soc_fac"><div id="fb_likeit" xmlns:fb="http://www.facebook.com/2008/fbml"><fb:like href="http://www.facebook.com/Style.it" send="false" layout="button_count" width="99" show_faces="false" font="" /></div></li><li id="soc_twi"><a href="http://twitter.com/#!/style_italia" target="_blank">twitter</a></li><li id="soc_rss"><a href="/feed.aspx" target="_blank">rss</a></li><li id="soc_ema"><a class="addthis_button_email at300b"></a></li></ul>
                        <!-- social bar END -->
                        <!-- login box  -->
                        
                        <!-- login box END -->
                    </div>
                    <!-- barra alta END -->
                </div>
                <!-- strip_START -->
                <div class="container">
                    <div id="banner996_30" class="strip" style="display:none;"><script type="text/javascript">
                adsJSCode('sesso_ros', [[996,30]],'banner996_30', 'true','');
            </script></div>
                </div>
                <!-- strip_END -->
                <div id="container" class="container" style="top: 72px !important;">
                    <!-- testata -->
                    
                    <div id="header"><input type="hidden" id="fldCp1" name="fldCp1" value="Sex" /><input type="hidden" id="fldCp2" name="fldCp2" value="Sentimenti" /><script>
                globalData.fldCp1 = "Sex";
                globalData.fldCp2 = "Sentimenti";
            </script><style type="text/css">@import url(//static.style.it/css/newstyle/style_a51d67.css?t=15);</style><h2><a title="Style.it" href="/" id="logo">STYLE.it</a><a title="Sex" href="/sex.aspx" class="channeltitle">Sex</a></h2><!-- testata --><div class="bg_color"><span id="payoff">donna &egrave; bella!</span><div class="cerca"><fieldset><input type="hidden" name="siteURL" value="" /><input type="text" maxlength="60" rel="Cosa stai cercando" class="input-text autofill" /><a href="#" class="button-submit-search" title="invia"></a></fieldset></div><div id="website"><p class="agg">15/03/17 - Aggiornato: 7:21</p></div><a href="http://www.glamour.it" id="mnglamour" title="Glamour PS" target="_blank">Glamour PS</a><a href="http://www.vanityfair.it" id="mnmyself" title="Vanityfair.it" target="_blank" style="background: transparent url('//static.style.it/images/newstyle/cnlive/logo_vanity.gif') 0 0 no-repeat !important;">Vanityfair.it</a><a href="http://adtoday.it" id="mnpersonal" class="boxOroscopo" title="AD TODAY" target="_blank">AD TODAY</a><div id="navigation"><ul id="main_menu"><li><a href="/bellezza.aspx" id="mnbeau" title="Beauty">Beauty</a></li><li><a href="/moda.aspx" id="mnmoda" title="Moda">Moda</a></li><li><a href="/benessere.aspx" id="mnbene" title="Benessere">Benessere</a></li><li class="selected"><a href="/sex.aspx" id="mnsexy" title="Sex">Sex</a></li><li><a href="/casa.aspx" id="mnshop" title="Casa">Casa</a></li><li><a href="/cucina.aspx" id="mniocu" title="Cucina">Cucina</a></li><li><a href="/viaggi.aspx" id="mniovi" title="Viaggi">Viaggi</a></li><li><a href="/star.aspx" id="mnpeop" title="Star">Star</a></li><li><a href="/mamma.aspx" id="mnmamm" title="Mamma">Mamma</a></li><li><a href="/sposa.aspx" id="mnspos" title="Sposa">Sposa</a></li><li><a href="http://iostyle.vanityfair.it" id="mnstyle" title="ioStyle">ioStyle</a></li><li><a href="http://www.oroscopi.com" id="mnoroscopo" title="Oroscopo">Oroscopo</a></li></ul><!--menu--><ul id="sub_menu"><!--submenu--><li><a href="/sex/news.aspx" title="News">News</a></li><li><a href="/sex/protagonisti.aspx" title="Protagonisti">Protagonisti</a></li><li><a href="/sex/piacere.aspx" title="Piacere">Piacere</a></li><li><a href="/sex/seduzione.aspx" title="Seduzione">Seduzione</a></li><li><a href="/sex/incontri.aspx" title="Incontri">Incontri</a></li><li><a href="/sex/coppia.aspx" title="Coppia">Coppia</a></li><li><a href="/sex/she.aspx" title="SHE">SHE</a></li><li><a href="/sex/sesso-sicuro.aspx" title="Sesso Sicuro">Sesso Sicuro</a></li><li><a href="/sex/la-posta-del-cuore.aspx" title="La Posta del Cuore">La Posta del Cuore</a></li><li><a href="/sex/sentimenti.aspx" title="Sentimenti" class="selected">Sentimenti</a></li><li><a href="/sex/le-risposte-del-sesso.aspx" title="Le risposte del sesso" class="noback">Le risposte del sesso</a></li></ul></div></div></div><!-- testata END -->
                    
                    <!-- CNLive slider -->
                    <link rel="stylesheet" href="/css/NewStyle/cnlive-carousel.min.css" /><div class="cnlive-carousel-container"><div id="cnlive-carousel" data-url="http://www.cnlive.it/brightcovewordpressapi/cnlivetosites.php?category=lifestyle&amp;max=10">
                    <div id="cnlive-carousel-wrapper">
                        <a id="carousel-logo" href="http://www.cnlive.it/" title="CN Live">
                            <img src="//static.style.it/images/newstyle/cnlive/logo_live.png" title="LIVE!" alt="LIVE!" />
                        </a>

                        <ul id="carousel-list"></ul>

                        <div id="controls">
                            <div class="carousel-prev">
                                <span class="icon icon-arrow-left"></span>

                                <small></small>
                            </div>

                            <div class="carousel-next">
                                <span class="icon icon-arrow-right"></span>

                                <small></small>
                            </div>
                        </div>
                    </div>
                 </div></div>
            <script id="carousel-item-template" type="text/x-handlebars-template">
                {{#each videos}}
                <li class="carousel-item" data-id="{{this.idBrightcove}}" data-image="{{this.still_image}}" data-position="item-{{@index}}" data-title="{{this.title}}" data-url="{{this.url}}">

                    <div class="carousel-text">
                        <h3 class="carousel-category">
                            <a href="{{this.url}}" title="{{this.category}}">
                                {{this.category}}
                                <span class="icon icon-arrow-right"></span>
                            </a>
                        </h3>
                        <h2 class="carousel-title">
                            <a href="{{this.url}}" title="{{this.title}}">
                                {{this.title}}
                            </a>
                        </h2>
                    </div>
                    <figure class="carousel-figure">
                        <!--
                        <span class="center">
                            <span class="icon icon-play"></span>
                        </span>
                        -->
                        <img src="{{this.still_image}}" title="{{this.title}}" alt="{{this.title}}" />
                    </figure>
                </li>
                {{/each}}
            </script>

            <script id="video-template" type="text/x-handlebars-template">
                <object id="video" class="BrightcoveExperience">
                    <param name="@videoPlayer" value="{{this.videoPlayer}}" />
                    <param name="publisherID" value="390587179001" />
                    <param name="bgcolor" value="{{this.bgcolor}}" />
                    <param name="width" value="{{this.width}}" />
                    <param name="height" value="{{this.height}}" />
                    <param name="playerID" value="{{this.playerID}}" />
                    <param name="isVid" value="{{this.isVid}}" />
                    <param name="isUI" value="{{this.isUI}}" />
                    <param name="dynamicStreaming" value="{{this.dynamicStreaming}}" />
                    <param name="adServerURL" value="{{this.adServerURL}}" />
                    <param name="urlDestination" value="{{this.urlDestination}}" />
                    <param name="navigationMode" value="{{this.navigationMode}}" />
                    <param name="autoStart" value="{{this.autoStart}}" />
                    <param name="linkBaseURL" value="{{this.linkBaseURL}}" />
                    <param name="templateLoadHandler" value="onTemplateLoadedCNST" />
                    <param name="templateReadyHandler" value="onTemplateReadyCNST" />
                </object>
            </script>

            <script src="https://sadmin.brightcove.com/js/BrightcoveExperiences.js"></script>
            <script src="https://sadmin.brightcove.com/js/APIModules_all.js"></script>

            <script src="//static.style.it/scripts/NewStyle/cnlive-carousel.min.js?v=3"></script>
            <script src="//static.style.it/scripts/NewStyle/CNLive_video.js"></script>
        
                    <!-- end CNLive slider -->
                    
                    <!-- testata END -->
                    
    <div id="content" class="foglia clearfix">
        <div class="container clearfix">  
            <!-- articolo top-->
            <!--Article Top--><div class="articolo_top clearfix"><a name="focus"></a><input type="hidden" id="fldNumeroBattute" name="fldNumeroBattute" value="2059" /><script>
              globalData.fldNumeroBattute = "2059";
          </script><div class="intro"><h1>
Riconquistare un ex fidanzato: esiste una guida sicura?
</h1><span class="author">
                di <a href="http://ledonnediguy.style.it/">Guy Pizzinelli</a>&#xA0;</span><p>
Sei stata appena lasciata dal tuo ragazzo (peggio, lo hai
lasciato tu molto
male?&nbsp;&nbsp;Vuoi&nbsp;Riconquistarlo?&nbsp;Hai bisogno di un
approccio "professionale" per aiutarti nella riconquista?
</p></div><div class="right_box"><div class="author_info"><a href="http://ledonnediguy.style.it/" class="thumb"><span class="frame"></span><img src="http://images.style.it/Storage/Assets/Crops/47296/112/53759/Guy-pizzinelli_88x88.jpg" width="88" height="88" alt="Guy Pizzinelli" /></a><h4>Guy Pizzinelli</h4><p>Contributor<a href="http://ledonnediguy.style.it/" title="Scopri di più">Scopri di più</a><a href="/SearchAuthor.aspx?author=50021" title="Leggi tutti">Leggi tutti</a></p></div></div></div><!--Article Top END-->
            <!-- articolo top END -->
            <!-- BreadCrumb top-->
            <ul id="subsub_menu"><li><a href="/homepage.aspx">HOME</a></li><li>/</li><li><a href="/sex.aspx">SEX</a></li><li>/</li><li><a href="/sex/sentimenti.aspx">SENTIMENTI</a></li></ul>
            <!-- BreadCrumb top END -->
            <div id="main_content" class="clearfix">
                <div id="col_dop">
                    <div class="articolo">
                        <!--Article Main--><script>
          var idItemRef = '143939';
          var idItem = '143939';
          var isArchive = 0;
          var ratingsValue = 0;
          if (idItem.indexOf('_') != -1) {
            idItem = idItem.split('_')[0];
          }
          $(document).ready(function() {
            getVoting(idItemRef, idItem, 'umbraco');
          });
        </script><div class="foto_bar"><ul><li class="btn_vota" id="main"><div class="vota-box"><span id="vote-label">RISULTATI</span><ul id="star-rating-id" class="star-rating"><li id="star-vote-li-1" class="starContainer"><a href="javascript:addVoting(1)" rel="1" title="Voto 1" class="one-star star" id="star-vote-a-1">1</a></li><li id="star-vote-li-2" class="starContainer"><a href="javascript:addVoting(2)" rel="2" title="Voto 2" class="two-stars star" id="star-vote-a-2">2</a></li><li id="star-vote-li-3" class="starContainer"><a href="javascript:addVoting(3)" rel="3" title="Voto 3" class="three-stars star" id="star-vote-a-3">3</a></li><li id="star-vote-li-4" class="starContainer"><a href="javascript:addVoting(4)" rel="4" title="Voto 4" class="four-stars star" id="star-vote-a-4">4</a></li><li id="star-vote-li-5" class="starContainer"><a href="javascript:addVoting(5)" rel="5" title="Voto 5" class="five-stars star" id="star-vote-a-5">5</a></li></ul></div></li></ul></div><div class="foto"><img src="http://images.style.it/Storage/Assets/Crops/73344/112/83141/Adam-Levine-fidanzato-con-Behati-Prinsloo_650x447.jpg" width="650" hight="447" title="" alt="" /></div><div id="didascalia"><!--didascalia--></div>
          
            <div class="add_this">
                <ul>
                    <li class="mipiace">
                        <div id="fb_likeit_bottom" xmlns:fb="http://www.facebook.com/2008/fbml">
                            <fb:like action="like" href="http://www.style.it/sex/sentimenti/2017/03/20/riconquistare-un-ex-fidanzato-esiste-una-guida-sicura.aspx" layout="button_count" width="99" show_faces="false" font="" />
                        </div>
                    </li>
                    <li class="google">
                      <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
                    </li>
                    <li class="tweet">
                      <a class="addthis_button_tweet"></a>
                    </li>
                    <li class="email">
                      <a class="addthis_button_email"></a>
                    </li>
                </ul>
            </div>
            
        <div class="contenuto">
<p><span>Le separazioni avvengono quasi sempre in modo</span>
<strong>traumatico</strong><span>, e sembra spesso subito</span>
impossibile <span>pensare a una</span>
<strong>riconciliazione</strong> <span>fra due ex.<br />
 Ma è piur vero che succede tutti i giorni che molte</span>
<strong>coppie</strong> <span>che si sono allontanate, riescano a
ritornare insieme e a</span> <strong>ricostruire una
relazione</strong><span>, anche piu rosea di quella
precedente.</span></p>

<p>Partiamo dai dati di fatto: le sciocche <span>frasi con cui gli
uomini lasciano la dicono spesso lunga... Ad esempio:</span></p>

<ul class="badlist">
<li><strong>Ti lascio perchè</strong> sei troppo diversa da
me;</li>

<li>Ti lascio stiamo sempre a <strong>litigare;</strong></li>

<li>Ti lascio <strong>siamo troppo uguali</strong> e alla
fine&nbsp;ci lasceremo;</li>

<li>Ti lascio perchè ho bisogno di un <strong>periodo</strong> da
solo;</li>

<li>Ti lascio perchè ti sei troppo <strong>impegnativa</strong> per
me;</li>

<li>Ti lascio perchè mi stai <strong>opprimendo</strong></li>
</ul>

<p>Ma come si riconquista un ex? Intanto, evitando di
<strong>pressarlo</strong>, così come di trare in ballo gelosie
ingiustificabili o retroattive. Le parole d'ordine sono
<strong>comunicazione</strong>, sensualità, delicatezza e
<strong>autostima.<br />
</strong> <span>È bene ricordarsi di tutti quei problemi o
idiosincrasie che avevano fatto scoppiare la relazione e,
possibilmente, non ripetere subito gli</span> <strong
style="font-size: 10px;">stessi errori</strong><span>.<br />
</span> <span>L'ideale è iniziare a frequentarsi con la</span>
<strong style="font-size: 10px;">giusta leggerezza</strong> <strong
style="font-size: 10px;">che</strong> però&nbsp;non significa
superficialità ma semplicemente capacità di&nbsp;planare sulle
situazioni in modo più fluido e non pesante.<br />
 Se l'allontanamento suo c'era stato perchè magari ancora
sentimentalmente legato a una e,x o semplicemente non aveva voglia
di una storia troppo impegnativa, potreste <strong>sondare il
terreno con SMS o Whatsapp</strong> <span>e capire se adesso è più
sereno.<br />
</span> <span>Se riuscite a &nbsp;strappargli un'uscita potrete
tranquillamente spiegare che non desiderate fargli fare qualcosa
che lui non vuole ma che se ha ancora voglia di frequentarvi
andrete per gradi.<br />
<br />
 In genere, consigliamo di lasciare perdere quelle guide che si
trovano a mucchi sul web e che promettono mille trucchi e strategie
sicure: l'unica che ci piace per eleganza e stile - e per un
approccio decisamente diverso e più maturo al problema - è "<a
href="https://www.comericonquistareunuomo.com/"
target="_blank">Come Riconquistare un Uomo</a>", in cui trovate
anche <a
href="https://www.comericonquistareunuomo.com/come-riconquistare-un-ex-il-parere-di-guy-pizzinelli/"
 target="_blank">un approfondimento</a> di chi scrive.<br />
 E comunque, buona fortuna!</span></p>
</div><!--Article Main END-->
                        <!--  commenti -->
                        
                        <!-- commenti END -->
                    </div>
                </div>

                <div class="container clearfix">
                    <!-- colonna sinistra -->
                    <div class="col" id="col_sx">
                        <!-- dai blog -->
                        
                        <!-- dai blog END -->

                        <!-- Questions and Answers -->
                        <!-- vedi anche --><div class="widget"><h3 class="hyphen"><a href="/sex/seduzione/2017/03/17/sms-sensuali-come-sedurre-un-uomo-con-il-sexting.aspx"><span>Vedi anche</span></a></h3><a class="thumb" href="/sex/seduzione/2017/03/17/sms-sensuali-come-sedurre-un-uomo-con-il-sexting.aspx"><img src="http://images.style.it/Storage/Assets/Crops/43408/112/49578/sex-sms_300x144.jpg" width="300" height="144" alt="&#xA;SMS sensuali: come sedurre un uomo con il sexting&#xA;" /></a><h4><a href="/sex/seduzione/2017/03/17/sms-sensuali-come-sedurre-un-uomo-con-il-sexting.aspx" title="&#xA;SMS sensuali: come sedurre un uomo con il sexting&#xA;">
SMS sensuali: come sedurre un uomo con il sexting
</a></h4><ul class="squared_list"><li><a href="/sex/piacere/2017/03/15/l-uomo-puo-fingere-l-orgasmo.aspx" title="" /><span class="author"><a href="/sex.aspx">da Sex</a></span></li><li><a href="/sex/seduzione/2017/03/14/come-capire-una-donna-a-letto.aspx" title="&#xA;Come capire una donna a letto&#xA;">
Come capire una donna a letto
</a><span class="author"><a href="/sex.aspx">da Sex</a></span></li><li><a href="/sex/sesso-sicuro/2017/03/11/cos-e-e-come-si-cura-l-anorgasmia.aspx" title="&#xA;Cos'è e come si cura l'anorgasmia?&#xA;">
Cos'è e come si cura l'anorgasmia?
</a><span class="author"><a href="/sex.aspx">da Sex</a></span></li><li><a href="/sex/coppia/2017/03/10/sesso-in-menopausa-come-affrontare-il-calo-del-desiderio.aspx" title="&#xA;Sesso in menopausa: come affrontare il calo del desiderio&#xA;">
Sesso in menopausa: come affrontare il calo del desiderio
</a><span class="author"><a href="/sex.aspx">da Sex</a></span></li><li><a href="/sex/seduzione/2017/03/09/come-sedurre-un-uomo-l-arma-segreta.aspx" title="&#xA;Come sedurre un uomo: l'arma segreta&#xA;">
Come sedurre un uomo: l'arma segreta
</a><span class="author"><a href="/sex.aspx">da Sex</a></span></li></ul></div><!-- vedi anche END -->
                        <!-- Questions and Answers END -->
                    </div>
                    <!-- colonna sinistra END-->
                    <!-- colonna centrale -->
                    <div class="col" id="col_ce">
                        
                        <!-- tags --><div class="widget nomargin"><h3 class="hyphen" style="margin-top:15px;margin-bottom:15px;"><a href="#"><span>TAGS</span></a></h3><div class="tags" style="margin-top:0;margin-bottom:20px;"><ul class="tags"><li><a href="/styletags/riconquistare un ex" title="riconquistare un ex">riconquistare un ex</a></li>/<li><a href="/styletags/ ex fidanzato" title=" ex fidanzato"> ex fidanzato</a></li>/<li><a href="/styletags/ uomo" title=" uomo"> uomo</a></li>/<li><a href="/styletags/ donna" title=" donna"> donna</a></li>/<li><a href="/styletags/ coppia" title=" coppia"> coppia</a></li>/<li><a href="/styletags/ sesso" title=" sesso"> sesso</a></li>/<li><a href="/styletags/ amante" title=" amante"> amante</a></li>/<li><a href="/styletags/ relazione" title=" relazione"> relazione</a></li>/<li><a href="/styletags/ lasciarsi" title=" lasciarsi"> lasciarsi</a></li>/<li><a href="/styletags/ riconquista" title=" riconquista"> riconquista</a></li></ul></div></div><!-- end tags -->
                    </div>
                    <!-- colonna centrale END -->
                </div>
            </div>
            <!-- colonna destra -->
            <div class="col" id="col_dx">  
              <!--adv_START-->
            <div id="bannerSpTop" class="adv" style="display:none;"><script type="text/javascript">
                adsJSCode('sesso_ros', [[300,250],[300,600]],'bannerSpTop', 'true','');
            </script></div>
        <!--adv_END--><div class="fromVFboxSPL"><h4>Da Vanity</h4><div class="carouselVF"><div class="c_elements"><a href="http://www.vanityfair.it/lifestyle/sex/14/04/29/canzoni-seducenti-per-serate-romantiche"><h3>Se la musica si fa... hot!</h3><img alt="Se la musica si fa... hot!" src="http://images.vanityfair.it/Storage/Assets/Crops/345570/53/176958/sex-canzoni2_470x305.jpg" /><div><span>01</span><p>Si sa che per riscaldare l'atmosfera di un appuntamento a  due, la musica è fondamentale. Ecco una sexy playlist,  della quale vi proponiamo l'ascolto in collaborazione con Deezer, per sedurre e surriscaldare gli animi e far sì che possa essere una  notte indimenticabile</p></div></a></div><div class="c_elements"><a href="http://www.vanityfair.it/lifestyle/sex/14/07/orgasmo-femminile,-il-punto-c"><h3>Il punto G? Meglio guardare al punto C</h3><img alt="Il punto G? Meglio guardare al punto C" src="http://images.vanityfair.it/Storage/Assets/Crops/344723/53/176143/sex-donna_470x305.jpg" /><div><span>02</span><p>Uno studio statunitense avverte: la difficoltà nel  raggiungere l’orgasmo, che tocca fino al 34% delle donne, potrebbe  nascondersi nell’anatomia del clitoride, “origine di buona parte del  piacere sessuale femminile”. Ma anche in un diverso atteggiamento sotto  le lenzuola</p></div></a></div><div class="c_elements"><a href="http://www.vanityfair.it/lifestyle/sex/14/04/15/risolvere-le-delusioni-d'amore-con-skype"><h3>Delusioni d’amore? Ora si risolvono su Skype</h3><img alt="Delusioni d’amore? Ora si risolvono su Skype" src="http://images.vanityfair.it/Storage/Assets/Crops/344937/53/176349/sex-cuore_470x305.jpg" /><div><span>03</span><p>Un gruppo di giovani psicologi attenti alle nuove tecnologie cerca di lenire le bruciature sentimentali esclusivamente via chat. Come? Con un gruppo psicoeducativo e di sostegno, tutto online, per dimenticare il passato e andare avanti.</p></div></a></div><div class="c_elements"><a href="http://www.vanityfair.it/lifestyle/sex/14/10/gli-italiani-preferiscono-il-sexting-al-sesso"><h3>Gli italiani preferiscono il sexting al sesso</h3><img alt="Gli italiani preferiscono il sexting al sesso" src="http://images.vanityfair.it/Storage/Assets/Crops/344744/53/176161/sexting_470x305.jpg" /><div><span>04</span><p>I dati del portale d’incontri extraconiugali AshleyMadison.com: un solo rapporto sessuale al mese per uomini e donne del Belpaese, che invece si scambiano senza sosta messaggini piccanti e foto hot via smartphone. La passione mediterranea sconfitta dalla freddezza tecnologica?</p></div></a></div><div class="c_elements"><a href="http://www.vanityfair.it/lifestyle/sex/14/04/16/cameron-diaz-meglio-avere-un-sacco-di-amanti"><h3>Cameron Diaz: «Meglio avere un sacco di amanti»</h3><img alt="Cameron Diaz: «Meglio avere un sacco di amanti»" src="http://images.vanityfair.it/Storage/Assets/Crops/345125/53/176530/cameron-diaz_470x305.jpg" /><div><span>05</span><p>L'attrice torna a far parlare di sé affermando come, nelle relazioni d'amore, sia meglio non legarsi ad un solo uomo</p></div></a></div></div><div class="navCar"><span>01/05</span><a class="c_prev" title="prev">prev</a><a class="c_next" title="next">next</a></div></div><br clear="all" /><!--speciale--><div class="widget"><!--content--><h3 class="hyphen"><a href="www.style.it/sex/la-posta-del-cuore.aspx" title="LA POSTA DEL CUORE"><span>LA POSTA DEL CUORE</span></a></h3><a class="thumb" href="/sex/la-posta-del-cuore/2014/01/08/la-posta-del-cuore--una-collega-un-po--renitente.aspx" title="Un collega un po’ renitente"><img src="http://images.style.it/Storage/Assets/Crops/73878/112/83674/sex-appuntamento_300x144.jpg" width="300" height="144" alt="Un collega un po’ renitente" /></a><h2><a href="/sex/la-posta-del-cuore/2014/01/08/la-posta-del-cuore--una-collega-un-po--renitente.aspx" title="Un collega un po’ renitente">Un collega un po’ renitente</a></h2><ul class="squared_list"><li><h3><a href="/sex/la-posta-del-cuore/2013/11/26/posta-del-cuore--certe-irrinunciabili-distrazioni.aspx" title="Certe irrinunciabili distrazioni">Certe irrinunciabili distrazioni</a></h3></li><li><h3><a href="/sex/la-posta-del-cuore/2013/12/24/l-unica-amante-che-si-fa-gli-scrupoli.aspx" title="L’unica amante che si fa gli scrupoli">L’unica amante che si fa gli scrupoli</a></h3></li><li><h3><a href="/sex/la-posta-del-cuore/2013/11/12/posta-del-cuore--tutto-troppo-virtuale.aspx" title="Tutto troppo virtuale">Tutto troppo virtuale</a></h3></li></ul></div><!--speciale_estate_END--><!--promobox--><div class="widget"><a class="promo" href="http://www.yoox.com/home.asp?tskay=6383154F&amp;tp=12778&amp;utm_source=style_it&amp;utm_medium=verticali&amp;utm_campaign=verticali_it%20"><span class="frame"></span><img src="http://media.style.it/media/11810346/style2 copy.jpg" width="88" height="88" alt="Style Promotion" /><h5><div>
YOOX.COM

Scopri i nuovi arrivi della Collezione Primavera-Estate
</div></h5></a></div><script type="text/javascript">
            (function ($) { $.fn.vAlign3 = function () { return this.each(function (i) { var ah = $(this).height(); var ph = $(this).parent().height(); var mh = Math.ceil((ph - ah) / 2); $(this).css('margin-top', mh); }); }; })(jQuery);
            $('a.promo h5 div').vAlign3();
        </script><!--promobox_END--><!--foto_lunga--><div class="foto_lunga widget"><a href="/sex/la-posta-del-cuore/2012/02/21/sos-amore-scrivi-alla-posta-del-cuore.aspx" title="Scrivi alla  Posta del Cuore"><img src="http://images.style.it/Storage/Assets/Crops/64608/112/73691/posta-del-cuore_300x448.jpg" width="300" height="448" alt="Scrivi alla  Posta del Cuore" /></a><div class="&#xD;&#xA;                            title hi-lighter Basso"><h2><a href="/sex/la-posta-del-cuore/2012/02/21/sos-amore-scrivi-alla-posta-del-cuore.aspx" title="Scrivi alla  Posta del Cuore"><span>Scrivi alla </span><br><span>Posta del Cuore</span></a></h2><br /><a class="dilatua" href="/sex/la-posta-del-cuore/2012/02/21/sos-amore-scrivi-alla-posta-del-cuore.aspx#dilatua" title="Di' la tua">D&iacute; la tua</a></div></div><!--foto_lunga_END--><!--archivio--><div class="widget"><!--content--><h3 class="hyphen"><div><span>L'Archivio</span></div></h3><a class="thumb archivio"><img src="http://images.style.it/Storage/Assets/Crops/39156/34/44227/archivio-old-style-2_300x144.jpg" width="300" height="144" alt="" /></a><ul class="squared_list"><li><h3><a href="/sex/all-is-love/2013/11/03/formose-e-sensuali-le-donne-che-sfidano-l-arte.aspx" title="Formose e sexy le donne che sfidano l'arte">Formose e sexy le donne che sfidano l'arte</a></h3></li><li><h3><a href="/sex/trends-report/2011/06/sesso--cosa-c-e-di-nuovo/sesso-novita.aspx" title="Sesso , cosa c’è di nuovo">Sesso , cosa c’è di nuovo</a></h3></li><li><h3><a href="/how-to/sesso-e-amore.aspx" title="How to: sesso e amore">How to: sesso e amore</a></h3></li><li><h3><a href="http://www.style.it/sex/piacere/2012/03/07/il-vero-e-il-falso-della-masturbazione-femminile.aspx" title="Masturbazione Femminile">Masturbazione Femminile</a></h3></li></ul></div><!--speciale_estate_END--><!--facebook_likebox--><div class="widget" style="border-bottom: #FFF 5px solid"><h3 class="TfacebookActivity"><a title="facebook activity"><img src="/images/newstyle/titles/facebook.gif" /></a></h3><fb:like-box href="http://www.facebook.com/Style.it?ref=ts" width="300" show_faces="true" stream="false" header="false" border_color="43609d"></fb:like-box></div><!--facebook_likebox_END--><!--adv_START-->
            <div id="bannerSpBottom" class="adv" style="display:none;"><script type="text/javascript">
                adsJSCode('sesso_ros', [[2,2],[300,251]],'bannerSpBottom', 'true','');
            </script></div>
        <!--adv_END-->
            </div>
            <!-- colonna destra END-->
        </div>
    </div>

                    <!-- footer -->
                    <div class="black_bar"></div>
                    <div id="bnr728x90" style="display:none;"><script type="text/javascript">
                adsJSCode('sesso_ros',[[728, 90]], 'bnr728x90', 'true', '');
            </script></div>
                    <div id="footer" class="clearfix"><ul id="footer-menu" class="clearfix"><li><h3><span>Canali</span></h3><ul><li class="noborder"><a href="/bellezza.aspx" title="Beauty">Beauty</a></li><li><a href="/moda.aspx" title="Moda">Moda</a></li><li><a href="/benessere.aspx" title="Benessere">Benessere</a></li><li><a href="/sex.aspx" title="Sex">Sex</a></li><li><a href="/casa.aspx" title="Casa">Casa</a></li><li><a href="/cucina.aspx" title="Cucina">Cucina</a></li><li><a href="/viaggi.aspx" title="Viaggi">Viaggi</a></li><li><a href="/star.aspx" title="Star">Star</a></li><li><a href="/mamma.aspx" title="Mamma">Mamma</a></li><li><a href="/sposa.aspx" title="Sposa">Sposa</a></li><li><a href="http://www.oroscopi.com" title="Oroscopo">Oroscopo</a></li><li><a href="/myself.aspx" title="Myself">Myself</a></li><li><a href="http://www.glamour.it" target="_blank" title="Glamour PS">Glamour PS</a></li><li><a href="http://adtoday.it" title="AD TODAY">AD TODAY</a></li></ul></li><li><h3><span>Cerca in</span></h3><ul><li class="noborder"><a href="/moda/sfilate" title="Cerca in ">Sfilate</a></li><li><a href="/moda/scelti-per-te.aspx" title="Cerca in Moda">Moda</a></li><li><a href="/bellezza/scelti-per-te.aspx" title="Cerca in Bellezza">Bellezza</a></li><li><a href="http://cosacucino.style.it/oggi-preparo.php/pagina/1/cerca_ricette.html" title="Cerca in Cucina">Cucina</a></li><li><a href="http://cosacucino.style.it/oggi-preparo-alfabeto.php" title="Cerca in Viaggi">Ricette</a></li><li><a href="/viaggi.aspx" title="Cerca in Viaggi">Viaggi</a></li><li><a href="/search.aspx?search=how to&amp;tag=true" title="Cerca in How to">How to</a></li><li><a href="http://www.glamour.it/negozi" target="_blank" title="Negozi">Negozi</a></li><li><a href="/category/vip.aspx" title="Vip">Vip</a></li><li><a href="/category/argomento.aspx" title="Argomenti">Argomenti</a></li></ul></li><li><h3><span>Community</span></h3><ul><li class="noborder"><a href="http://blog.style.it/" title="Blog">Blog</a></li><li><a href="http://iostyle.vanityfair.it/forum" title="Forum">Forum</a></li><li><a href="http://iostyle.vanityfair.it/streetmemo" title="StreetMemo">StreetMemo</a></li><li><a href="http://iostyle.vanityfair.it/detailsmemo" title="DetailsMemo">DetailsMemo</a></li><li><a href="http://iostyle.vanityfair.it/beautymemo" title="BeautyMemo">BeautyMemo</a></li><li><a href="http://iostyle.vanityfair.it/foto" title="Photogallery">Photogallery</a></li></ul></li></ul><div class="footerBt"><div class="left"><h5 class="tit-img"><a href="#" target="_blank"><img alt="&amp;egrave; Nast" src="/images/newstyle/condenast.png" /></a></h5><p class="copy">
                            &copy;Edizioni Cond&egrave; Nast S.p.A. - P.zza Castello 27 - 20121
                            <br><br> Milano CAP.SOC. 2.700.000 EURO I.V. C.F e P.IVA - REG.IMPRESE TRIB. MILANO N. 00834980153
                            <br><br>SOCIET&Agrave; CON SOCIO UNICO
                        </p></div><div class="col-1-f"><h5 class="tit-img"><a href="/"><img alt="Style" src="/images/newstyle/footer/style.png" /></a></h5><ul class="share"><li><a href="http://www.facebook.com/Style.it" target="_blank"><img alt="Facebook" src="/images/newstyle/facebook-icon.png" /><span>Join us on Facebook</span></a></li><li><a href="http://twitter.com/#!/style_italia" target="_blank"><img alt="Twitter" src="/images/newstyle/twitter-icon.png" /><span>Follow us on Twitter</span></a></li><li><a href="/feed.aspx" target="_blank"><img alt="RSS" src="/images/newstyle/rss-icon.png" /><span>Subscribe to our RSS feed</span></a></li></ul><ul class="share"><li>
                      INTERNATIONAL EDITIONS
                    </li><li><a href="http://www.style.de" target="_blank"><span>Style Germany</span></a></li><li><a href="http://www.style.co.kr" target="_blank"><span>Style Korea</span></a></li></ul></div><div class="col-1-f loghi-f"><ul><li><a href="http://www.wired.it" target="_blank"><img alt="Wired" src="/images/newstyle/footer/wired.png" /></a></li><li><a href="http://www.vogue.it/" target="_blank"><img alt="Vogue" src="/images/newstyle/footer/vogue.png" /></a></li><li><a href="/myself.aspx" target="_blank"><img alt="myself" src="/images/myself/footer/myself.png" /></a></li></ul></div><div class="col-1-f loghi-f" style="margin-right:0;"><ul><li><a href="http://www.vanityfair.it/" target="_blank"><img alt="Vanity Fair" src="/images/newstyle/footer/vanity_fair.png" /></a></li><li><a href="http://www.gqitalia.it" target="_blank"><img alt="GQItalia.it" src="/images/newstyle/footer/gq.png" /></a></li><li><a href="http://www.glamour.it" target="_blank"><img alt="Glamour" src="/images/myself/footer/glamour.png" /></a></li></ul></div></div><div id="bottom-fbox-2" class="clearfix"><p>STYLE.IT</p><ul><li><a href="http://news.style.it/2007/02/01/condizioni-di-utilizzo-del-servizio/" title="CONDIZIONI D'UTILIZZO">CONDIZIONI D'UTILIZZO</a></li><li><a href="http://news.style.it/2007/02/01/privacy-policy/" title="PRIVACY POLICY">PRIVACY POLICY</a></li></ul></div></div>
                    <!-- footer END -->
                    
    <script type="text/javascript" src="//static.style.it/scripts/newstyle/style_switchcolor.js?t=2"></script>

                </div>

                
    


            </div>
        
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
        <!-- CNLive tracking -->
        
            <div id="trkImg"></div>
            <div id="fb-root"></div>
            <script type="text/javascript">
                (function () {
                    var e = document.createElement('script'); e.async = true;
                    e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
                    document.getElementById('fb-root').appendChild(e);
                } ());
            </script>

            <style type="text/css">
                .fb_button .fb_button_text, .fb_button_rtl .fb_button_text {display:none;}
            </style>
            <script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#pub=xa-4ae6f971166a09ae"></script>
         
            
        
            <!-- START Nielsen//NetRatings SiteCensus V5.2 -->
            <!-- COPYRIGHT 2006 Nielsen//NetRatings -->
            <script type="text/javascript">
                if (!cstCORR) var cstCORR = "";
                var _rsCI = "condenast";
                var _rsCG = "italy" + cstCORR.replace("-ms-", "-st-");
                var _rsDN = "//secure-uk.imrworldwide.com/";
                var _rsCC = 0;
                var _rsIP = 1;
            </script>
            <script type="text/javascript" src="//secure-uk.imrworldwide.com/v52.js"></script>
            <noscript>
                <img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=condenast&amp;cg=italy" style="display:none" alt=""/>
            </noscript>
            <!-- END Nielsen//NetRatings SiteCensus V5.2 -->
        
    
        
            <script type="text/javascript">
      var WT_PageType = 'NewStyle.Site.Article.Simple';
      var WT_PageTags = '';
      
      var WT_PubDate = '20170320';
    </script><input type="hidden" id="fldAutore" name="fldAutore" value="Guy Pizzinelli" /><input type="hidden" id="fldDataPubblicazioneFull" name="fldDataPubblicazioneFull" value="2017-03-20" /><input type="hidden" id="fldDataPubblicazioneAnno" name="fldDataPubblicazioneAnno" value="2017" /><input type="hidden" id="fldDataPubblicazioneMese" name="fldDataPubblicazioneMese" value="03" /><input type="hidden" id="fldPageTemplate" name="fldPageTemplate" value="NewStyle.Site.Article.Simple" /><input type="hidden" id="fldNumeroBattute" name="fldNumeroBattute" value="" /><input type="hidden" id="fldTags" name="fldTags" value="" /><script>
          globalData.fldAutore = "Guy Pizzinelli";
          globalData.fldDataPubblicazioneFull = "2017-03-20";
          globalData.fldDataPubblicazioneAnno = "2017";
          globalData.fldDataPubblicazioneMese = "03";
          globalData.fldPageTemplate = "NewStyle.Site.Article.Simple";
          globalData.fldTags = "";

          dataLayer.push(globalData);
      </script><script>
          dataLayer.push({"event" : "bodyEnd" });
      </script>
        
        <!-- end CNLive tracking -->
        <!-- Current node: WIN-O83V9TKK6S4//-->
    </body>
</html>
